<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>IT: ecco perché il remake sarà il film horror dell'anno</title>
<meta name="description" content="Il diabolico Pennywise sta per tornare al cinema, ecco perché la pellicola è una fra le più attese della prossima stagione cinematografica. "/>
<meta name="news_keywords" content="it, remake, stephen king, reboot, trailer, cinema, notizie, video"/>
<link rel="canonical" href="http://cinema.everyeye.it/articoli/speciale-it-ecco-perche-remake-sara-film-horror-dell-anno-34470.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/articoli/speciale-it-ecco-perche-remake-sara-film-horror-dell-anno-34470.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000426.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="IT: ecco perché il remake sarà il film horror dell'anno">
<meta name="twitter:description" content="Il diabolico Pennywise sta per tornare al cinema, ecco perché la pellicola è una fra le più attese della prossima stagione cinematografica. ">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/it-ecco-perche-remake-sara-film-horror-dell-anno-v4-34470.jpg">
<meta name="EdDateTime" content="2017/8/4">
<meta name="EdImage" content="https://images.everyeye.it/img-articoli/it-ecco-perche-remake-sara-film-horror-dell-anno-v4-34470-246x150.jpg"/>    
<meta property="og:title" content="IT: ecco perché il remake sarà il film horror dell'anno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/articoli/speciale-it-ecco-perche-remake-sara-film-horror-dell-anno-34470.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/it-ecco-perche-remake-sara-film-horror-dell-anno-v4-34470.jpg" />
<meta property="og:description" content="Il diabolico Pennywise sta per tornare al cinema, ecco perché la pellicola è una fra le più attese della prossima stagione cinematografica. " />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "34470"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "itremake"; var label_n	= "IT"; var amazon_asin = ""; var id_scheda_pagina = "35299"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "798109" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://cinema.everyeye.it/articoli/speciale-it-ecco-perche-remake-sara-film-horror-dell-anno-34470.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Carlo Lanna');
ga('set', 'dimension4', '8-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Cinema" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Cinema"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	
<li class="topitem marvel"><a href="http://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Aggiornamento dal Mondo Marvel">Marvel Universe</a></li>
		<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content articolo" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all_top" itemscope itemtype="http://schema.org/Article">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/it-remake/" itemprop="item" title="IT">
			<span itemprop="name">IT</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/articoli/it-remake/" itemprop="item" title="Articoli IT">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/articoli/speciale-it-ecco-perche-remake-sara-film-horror-dell-anno-34470.html" itemprop="item" title="IT: ecco perché il remake sarà il film horror dell'anno Speciale">
			<span itemprop="name">IT: ecco perché il remake sarà il film horror dell'anno Speciale</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">IT: ecco perché il remake sarà il film horror dell'anno</h1>
<h2 itemprop="alternativeHeadline">Il diabolico Pennywise sta per tornare al cinema, ecco perché la pellicola è una fra le più attese della prossima stagione cinematografica. </h2>
</div>
	<div class="artwork_primo altax">

		<div id="seguitop35299" data-id="35299" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/it-ecco-perche-remake-sara-film-horror-dell-anno-speciale-v4-34470-1280x16.jpg" alt="speciale IT: ecco perché il remake sarà il film horror dell'anno">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/it-ecco-perche-remake-sara-film-horror-dell-anno-speciale-v4-34470-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Cinema">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div>
<script> var elenco_giochi = '35299'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://cinema.everyeye.it/articoli/speciale-it-ecco-perche-remake-sara-film-horror-dell-anno-34470.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="http://cinema.everyeye.it/film/it-remake/" title="IT" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/it-v3-35299-28x28.jpg" alt="IT"><b>IT</b>
				</a>
			</i>
		</li>				

			<li><a href="http://cinema.everyeye.it/articoli/it-remake/" class="ico-articoli" title="IT articoli">Articoli</a></li>
		
			<li><a href="http://cinema.everyeye.it/notizie/it-remake/" class="ico-news" title="IT notizie"><span>23</span> Notizie</a></li>
		
			<li><a href="http://cinema.everyeye.it/video/it-remake/" class="ico-video" title="IT video"><span>5</span> Video</a></li>
		<li><a href="http://cinema.everyeye.it/immagini/it-remake/" class="ico-img" title="IT immagini"><span>14</span> Immagini</a></li>
		
	</ul>
	
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://cinema.everyeye.it/articoli/speciale-it-ecco-perche-remake-sara-film-horror-dell-anno-34470.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
<div class="acura_rece">
<span>Articolo a cura di
	
	<a href="javascript:;" rel="nofollow" onclick="apri_autore_articolo();">
		<span itemprop="author" rel="author">Carlo Lanna
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	
	<b> <time itemprop="datePublished dateModified" content="2017-8-4">4 Agosto 2017</time></b>
    </span>
	
</div> 
  
<div id="autore" class="autore_box">
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.everyeye.itvia Daniele, 29" width="60" height="60" alt="Carlo Lanna">
	<span>
 	<strong>Carlo Lanna</strong> Giornalista Pubblicista, laureato in Giurisprudenza con un'insana passione per le serie tv ed il cinema. </b>
 	</span>
</div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div><div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div><span class="read-later" data-id="34470" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>Era il 1990 quando sugli schermi della ABC fece la sua prima apparizione <b>Pennywise</b>, il pagliaccio assassino nato <i>dalla fantasia di Stephen King</i>. La miniserie televisiva - <b>un racconto lungo ben 4 ore</b> - arrivò qui in Italia su Canale 5 solo nel 1993 (in versione ridotta ed altamente censurata), ma a distanza di anni il mito di Pennywise è ancora impresso nella mente del pubblico. IT è diventato un vero fenomeno di costume, un prodotto crossmediale che, migrando dalla carta stampata fino al piccolo schermo, è riuscito a sdoganare l'horror in tv. Trent'anni dopo la miniserie evento, che vedeva in Tim Curry uno dei suoi iconici protagonisti, IT si appresta a tornare e questa volta il terrore sarà ancora più violento, ancora più vibrante e più disturbante. È in arrivo infatti nelle sale cinematografiche - <b>a settembre in America, ad ottobre in Italia</b> - il remake modernizzato di IT. Messo in cantiere dal 2009, ora il film si è definitivamente concretizzato e, alla luce di un trailer altamente terrificante, sembra quasi che <a href="http://cinema.everyeye.it/notizie/it-rivelata-durata-complessiva-del-primo-reboot-300520.html" target="_blank">il mito di Pennywise</a> sia rimasto immutato nel tempo. Ad interpretare il temibile mostro primordiale che terrorizza una piccola una piccola cittadina del Maine <b>è Bill Skarsgard</b> (visto qualche anno fa nella serie TV Hemlock Grove), il quale pare abbia il fisico giusto per re-inventare la figura del pagliaccio più cattivo di sempre. Il film, che sarà lungo più di due ore, caso strano per un horror,  coprirà solo la prima parte del romanzo di riferimento, cioè l'adolescenza degli sciagurati protagonisti, facendo intuire che si realizzerà anche un secondo capitolo che approfondirà l'età adulta dei personaggi e la battaglia finale contro il diabolico Pennywise. Ma al di là di questi tecnicismi, perché IT prima ancora di debuttare al cinema <b>risulta essere uno fra gli horror più attesi dell'anno? Ecco i tre motivi.</b><br><br></p><h3>3. Sarà un film trans-generazionale </h3><a href="https://images.everyeye.it/img-singole/articolo-46844.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-46844-500.jpg" class="img_destra"></a><p>Ciò che è stato in passato non passa mai di moda, anzi tutta la sua bellezza rimane lì cristallizzata nel tempo, come a voler dire: "<i>Le mode passano ma la bellezza rimane"</i>. Una cosa del genere è accaduta proprio con il mito di IT che, a distanza di trent'anni dalla sua prima apparizione, non ha perso il suo appeal, anzi è diventato uno fra gli horror più amati e disturbanti dell'epoca d'oro del cinema di serie B. Il cinema horror è cambiato, ha virato verso atmosfere più oniriche, eppure ancora oggi la miniserie TV degli anni '90 regala un brivido lungo la schiena. Ha stregato un'intera generazione di appassionati, i quali ben nascondono le cicatrici che ha lasciato l'adattamento televisivo. Ma i tempi sono maturi, è giusto che anche la new generation si approcci ad uno stile di narrazione diverso dal solito, che possa capire cosa vuol dire tremare di terrore di fronte ad un essere tanto simpatico quanto malefico. E quindi con uno stile più deciso e <b>senza dimenticare il suo background</b>, IT ha l'obbligo di attecchire sia sul nuovo pubblico sia su quello spettatore che, negli '90, ha visto per la prima volta il viso di Pennywise. Questo sarà un horror trans-generazionale, un film che farà da ponte fra la vecchia generazione ed i millennials. Non è da tutti mettere in moto un'operazione di questa portata.   <br><br><h3>2. Grande attesa per la performance di Bill Skarsgard <br></h3></p><a href="https://images.everyeye.it/img-singole/articolo-46845.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-46845-500.jpg" class="img_sinistra"></a><p>Figlio dell'attore Stellan Skarsgard, <b>il giovane Bill ha un insano compito da portare a termine</b>: essere un nuovo Pennywise che non faccia impallidire il mito di Tim Curry. Se la performance di Curry è stata a dir poco indimenticabile, quella di Bill Skarsgard si appresta ad entrare negli annales. Il giovane attore, oltre ad aver studiato il ruolo nei minimi dettagli, ha sempre affermato di voler discostarsi molto da quella che è la tradizione di IT. Il suo sembra essere un demone più lugubre, più malvagio e più calcolatore. Diverso anche dal punto di vista estetico, l'IT di Skarsgard ricalca alla perfezione le paure e gli umori della gioventù moderna. E  dopo aver intravisto <a href="http://cinema.everyeye.it/articoli/speciale-it-cosa-detto-trailer-del-nuovo-terrificante-horror-32964.html" target="_blank">le prime scene del lungo trailer da poco diffuso in rete,</a> sembra quasi che il giovane attore abbia tutte le carte in regola per regalare un indimenticabile brivido lungo la schiena.  <br></p><a href="https://images.everyeye.it/img-singole/articolo-46855.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-46855.jpg" class="img_100"></a><br><h3>1.Il terrore sarà più incisivo, più pulp rispetto all'originale del 1990</h3><p>Si parla di remake, si parla di ri-adattamento, ma ciò che ha spinto le major a realizzare il film di IT porta con sé un motivo molto semplice: c'è l'intenzione di scuotere le coscienze, regalare al pubblico un horror stiloso, "old style" ma che rispecchi anche il nuovo percorso intrapreso dal cinema di serie B. Tutto sarà più complesso, i dialoghi si faranno ferrati, <b>il cuore batterà più forte, il respiro si farà ancora più affannoso </b>ed il sangue scorrerà più copioso. Il remake di IT non sarà solo una chiara operazione commerciale, non nasce con l'intenzione di ri-portare in auge uno dei personaggi più tristemente celebri della nostra modernità, questo film vuole essere incisivo, pulp e terrificante, vuole estremizzare atteggiamenti che, a causa delle logiche televisive, la miniserie del 1990 non ha potuto approfondire. Il &#8216;nuovo' IT sarà più malvagio, sarà un terrore indescrivibile, l'horror che mancava - in sostanza - ad una cinematografia di genere che ha già avuto il suo canto del cigno. </p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> IT </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Hype Utenti</span><br>
      <span>Voti Hype totali: <b id="tothype">42</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">78%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>IT</b></p><ul><li><a href="http://cinema.everyeye.it/notizie/it-pennywise-ritorna-nel-nuovo-spot-televisivo-del-remake-300679.html">It: Pennywise ritorna nel nuovo spot televisivo del remake</a></li><li><a href="http://cinema.everyeye.it/notizie/it-pennywise-torna-terrorizzare-perdenti-in-nuovo-spot-tv-ufficiale-300622.html">IT: Pennywise torna a terrorizzare i Perdenti in un nuovo spot TV ufficiale</a></li><li><a href="http://cinema.everyeye.it/notizie/it-rivelata-durata-complessiva-del-primo-reboot-300520.html">IT: rivelata la durata complessiva del primo reboot!</a></li><li><a href="http://cinema.everyeye.it/notizie/it-tilda-swinton-era-in-lizza-per-interpretare-pennywise-300208.html">IT: Tilda Swinton era in lizza per interpretare Pennywise</a></li><li><a href="http://cinema.everyeye.it/notizie/andres-muschietti-spiega-modifiche-tagli-allo-script-it-300174.html">Andrés Muschietti spiega le modifiche e i tagli allo script di It</a></li></ul></div>							
		<div class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima"><a href="http://cinema.everyeye.it/articoli/recensione-colossal-monster-movie-nacho-vigalondo-con-anne-hathaway-34473.html" data-ga="articoloprec">Colossal, il monster movie di Nacho Vigalondo con Anne Hathaway</a></li><li class="ultima"><a href="http://cinema.everyeye.it/articoli/speciale-aquaman-supereroe-atlantide-tra-fumetti-l-universo-cinematografico-dc-34475.html" data-ga="articolosucc">Aquaman: il supereroe di Atlantide tra i fumetti e l'universo cinematografico DC</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=2" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="NEW_300x600"></div>
</div>	
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-colossal-monster-movie-nacho-vigalondo-con-anne-hathaway-34473.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-colossal-monster-movie-nacho-vigalondo-con-anne-hathaway-34473.html" rel="bookmark" title="Colossal, il monster movie di Nacho Vigalondo con Anne Hathaway" class="titolo_ann">Colossal, il monster movie con Anne Hathaway</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-colossal-monster-movie-nacho-vigalondo-con-anne-hathaway-34473.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/colossal-monster-movie-con-anne-hathaway-17240-575x368.jpg" alt="Colossal, il monster movie con Anne Hathaway">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-wolverine-7-attori-che-potrebbero-sostituire-hugh-jackman-34193.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-wolverine-7-attori-che-potrebbero-sostituire-hugh-jackman-34193.html" rel="bookmark" title="Wolverine: 7 attori che potrebbero sostituire Hugh Jackman" class="titolo_ann">Wolverine: 7 attori che potrebbero sostituire Hugh Jackman</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-wolverine-7-attori-che-potrebbero-sostituire-hugh-jackman-34193.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wolverine-7-attori-che-potrebbero-sostituire-hugh-jackman-17234-575x368.jpg" alt="Wolverine: 7 attori che potrebbero sostituire Hugh Jackman">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-la-torre-nera-viaggio-cuore-dell-universo-34468.html#anchor_commenti" class="com_annx" rel="nofollow">40</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-la-torre-nera-viaggio-cuore-dell-universo-34468.html" rel="bookmark" title="La Torre Nera Recensione: viaggio al cuore dell''universo" class="titolo_ann">La Torre Nera: viaggio al cuore dell'universo</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-la-torre-nera-viaggio-cuore-dell-universo-34468.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-torre-nera-viaggio-cuore-dell-universo-17224-575x368.jpg" alt="La Torre Nera: viaggio al cuore dell'universo">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-annabelle-2-creation-ritorno-alle-origini-del-male-34464.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-annabelle-2-creation-ritorno-alle-origini-del-male-34464.html" rel="bookmark" title="Recensione Annabelle 2 - Creation: ritorno alle origini del male" class="titolo_ann">Annabelle 2 - Creation: ritorno alle origini del male</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-annabelle-2-creation-ritorno-alle-origini-del-male-34464.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/annabelle-2-creation-ritorno-alle-origini-del-male-17219-575x368.jpg" alt="Annabelle 2 - Creation: ritorno alle origini del male">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-cinecomic-war-quali-film-hanno-incassato-piu-botteghino-34456.html#anchor_commenti" class="com_annx" rel="nofollow">25</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-cinecomic-war-quali-film-hanno-incassato-piu-botteghino-34456.html" rel="bookmark" title="Cinecomic War: quali film hanno incassato di più al botteghino?" class="titolo_ann">Cinecomic War: quali film hanno incassato di più?</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-cinecomic-war-quali-film-hanno-incassato-piu-botteghino-34456.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cinecomic-war-quali-film-hanno-incassato-piu-17213-575x368.jpg" alt="Cinecomic War: quali film hanno incassato di più?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-mega-shark-vs-crocosaurus-in-prima-tv-scult-asylum-34448.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-mega-shark-vs-crocosaurus-in-prima-tv-scult-asylum-34448.html" rel="bookmark" title="Mega Shark vs. Crocosaurus, in prima TV lo scult Asylum" class="titolo_ann">Mega Shark vs. Crocosaurus, in prima TV lo scult Asylum</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-mega-shark-vs-crocosaurus-in-prima-tv-scult-asylum-34448.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mega-shark-vs-crocosaurus-in-prima-tv-scult-asylum-17210-575x368.jpg" alt="Mega Shark vs. Crocosaurus, in prima TV lo scult Asylum">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=34470&_=1501854085" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000432.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:film&mkv=pagina:articolo"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:film&mkv=pagina:articolo"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=articolo;categoria=film'	// Targeting
});</script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
