<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Horror e pubblicità: i film che hanno terrorizzato l'America spaventano davvero?</title>
<meta name="description" content="Grazie a campagne marketing di incredibile valore sono sempre di più gli horror capaci di elevarsi oltre il loro effettivo valore."/>
<link rel="canonical" href="http://cinema.everyeye.it/articoli/speciale-horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-33296.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/articoli/speciale-horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-33296.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000339.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Horror e pubblicità: i film che hanno terrorizzato l'America spaventano davvero?">
<meta name="twitter:description" content="Grazie a campagne marketing di incredibile valore sono sempre di più gli horror capaci di elevarsi oltre il loro effettivo valore.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-v4-33296.jpg">
<meta name="EdDateTime" content="2017/5/8">
<meta name="EdImage" content="https://images.everyeye.it/img-articoli/horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-v4-33296-246x150.jpg"/>    
<meta property="og:title" content="Horror e pubblicità: i film che hanno terrorizzato l'America spaventano davvero?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/articoli/speciale-horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-33296.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-v4-33296.jpg" />
<meta property="og:description" content="Grazie a campagne marketing di incredibile valore sono sempre di più gli horror capaci di elevarsi oltre il loro effettivo valore." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/cinemaeveryeye/" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "33296"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "film"; var label_n	= "Film"; var amazon_asin = ""; var id_scheda_pagina = "36452"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://cinema.everyeye.it/articoli/speciale-horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-33296.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Manuel Lai');
ga('set', 'dimension4', '5-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg film">
<header role="banner">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Cinema" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>
	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul  class="imagazine">
<li class="topitem ifilm"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	

		<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>	
			<li class="topitem  forum" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>

			<ul id="eventmenu" class="eventi-first">
			    <li class="piattaforme marvel" style="left:0;"><a href="http://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Aggiornamento dal Mondo Marvel">Marvel Universe</a>
			        <ul class="menu_top eventi">
					<li itemprop="name"><a href="http://cinema.everyeye.it/eventi/festival-internazionale-del-film-roma-2016-160.html" itemprop="url">Roma 2016</a></li>
					<li itemprop="name"><a href="http://cinema.everyeye.it/eventi/69-festival-de-cannes-2016-155.html" itemprop="url">Cannes 2016</a></li>
					<li itemprop="name"><a href="http://cinema.everyeye.it/eventi/" itemprop="url">Altri Eventi</a></li>
			        </ul>
			    </li>
			</ul>
		
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/cinemaeveryeye/" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content articolo" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all_top" itemscope itemtype="http://schema.org/Article">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/film/" itemprop="item" title="Film">
			<span itemprop="name">Film</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/articoli/film/" itemprop="item" title="Articoli Film">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/articoli/speciale-horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-33296.html" itemprop="item" title="Horror e pubblicità: i film che hanno terrorizzato l'America spaventano davvero? Speciale">
			<span itemprop="name">Horror e pubblicità: i film che hanno terrorizzato l'America spaventano davvero? Speciale</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">Horror e pubblicità: i film che hanno terrorizzato l'America spaventano davvero?</h1>
<h2 itemprop="alternativeHeadline">Grazie a campagne marketing di incredibile valore sono sempre di più gli horror capaci di elevarsi oltre il loro effettivo valore.</h2>
</div>
	<div class="artwork_primo bassax">

		<div id="seguitop36452" data-id="36452" class="segui-contenuto"></div>

		<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-speciale-v4-33296-1280x16.jpg" alt="speciale Horror e pubblicità: i film che hanno terrorizzato l'America spaventano davvero?">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-speciale-v4-33296-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Cinema">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="489"></div></div>
<script> var elenco_giochi = '36452'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://cinema.everyeye.it/articoli/speciale-horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-33296.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="http://cinema.everyeye.it/film/film/" title="Film" rel="bookmark">
					<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/film-v2-36452-28x28.jpg" alt="Film"><b>Film</b>
				</a>
			</i>
		</li>				

			<li><a href="http://cinema.everyeye.it/articoli/film/" class="ico-articoli" title="Film articoli">Articoli</a></li>
		
	</ul>
	
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://cinema.everyeye.it/articoli/speciale-horror-pubblicita-film-che-hanno-terrorizzato-l-america-spaventano-davvero-33296.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
<div class="acura_rece">
<span>Articolo a cura di

	<span itemprop="author" rel="author">Manuel Lai
		<div class="arr-aut"></div>
		<div class="arr-aut-fissa"></div>
	</span>
	
	<b> <time itemprop="datePublished dateModified" content="2017-5-8">8 Maggio 2017</time></b>
    </span>
	
</div> 
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div><div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div><span class="read-later" data-id="33296" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>"<i>L'horror che ha terrorizzato l'America</i>". Quante volte questa frase è riecheggiata negli spot dei film in arrivo nel nostro Paese? Quante volte questo mantra imprescindibile si è poi rivelato una semplice trovata pubblicitaria e nulla più? L'uscita del mediocre "<a href="http://cinema.everyeye.it/articoli/recensione-the-bye-bye-man-dell-horror-movie-che-terrorizzato-l-america-33024.html" target="_blank">The Bye Bye Man</a>" ha riportato alla luce una delle bufale promozionali più in voga negli ultimi anni. Gli horror che arrivano dagli Stati Uniti, validi o meno che siano, vengono spesso catalogati come i "<i>più spaventosi di sempre</i>", capaci di far fuggire la gente dalle sale e di traumatizzare chiunque abbia avuto il coraggio di vederli. Alla prova concreta dei fatti è però spesso la delusione a farla da padrone: se va bene il film è gradevole ma poco pauroso, se va male si rivela un fiasco su tutta la linea. Tra passato, presente e futuro abbiamo selezionato alcuni dei casi più eclatanti degli ultimi anni.<br></p><h3> The Blair Witch Project, il precursore</h3><a href="https://images.everyeye.it/img-singole/articolo-43189.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43189-500.jpg" class="img_destra"></a><p>Il padre del genere, sorretto da una campagna pubblicitaria mastodontica e originale, capace di incollare la gente allo schermo al di là dei meriti effettivi della pellicola. Realizzato da una coppia di registi esordienti, <b>"Il mistero della strega di Blair" </b>è arrivato nelle sale nel 1999. La sua originale commistione tra horror e documentario ha dato vita a un genere ormai abusato e stantio ma all'epoca molto particolare. Grazie ai rimandi ad una storia - sulla carta - realmente accaduta e a immagini spacciate per autentiche si è riusciti a creare ansia e aspettative nel pubblico ancora prima che il film arrivasse nelle sale. Suggestioni che hanno dato vita ad un fenomeno di portata incredibile: <b>costato solo 60 mila dollari</b>, ne ha incassati ben <b>248,6 milioni</b>, diventando il film di budget più basso con gli incassi più alti nella storia. La pellicola originale ha dato seguito ad un discutibile sequel nel 2000 e ad un altro tentativo di far rinascere la saga nel 2016. Con tutta probabilità si è trattato del primo caso di un horror in cui il contorno, le suggestioni e la campagna pubblicitaria si sono rivelate più forti del film stesso, almeno nell'era di Internet. Riprese artigianali e attori alle prime armi sono stati il punto di forza di un prodotto che è riuscito ad essere reale come mai nessuno prima. Il livello di paura è tutto giocato sulle suggestioni e sul non visto: a 18 anni di distanza, persa la sua aura magica, realistica, e con un pubblico più abituato a certe operazioni, il suo valore si è ridotto notevolmente. Quel che rimane oggi è solo un cumulo di riprese confuse, di paure solo suggerite e mai mostrate e di un finale dove il grande colpo di scena viene lasciato in canna, imprigionato in uno stile che ha fatto la fortuna/sfortuna del genere horror degli anni 2000. <br></p><h3> Paranormal Activity, il campione</h3><p>Figlio della Strega di Blair, <a href="http://cinema.everyeye.it/articoli/recensione-the-bye-bye-man-dell-horror-movie-che-terrorizzato-l-america-33024.htmlhttp://cinema.everyeye.it/articoli/recensione-paranormal-activity-10782.html" target="_blank">questo film</a> del 2007 ha portato ad un'estremizzazione ancora più marcata del genere mockumentary. Tre gli elementi fondanti che hanno dato il via alla saga: ambientazione circoscritta a poche stanze, cast ridotto all'osso e riprese che, nella maggior parte dei casi, si limitano alle inquadrature statiche tipiche degli impianti di sicurezza video a circuito chiuso. Anche qui la mastodontica campagna marketing ha sovraesposto il film ad un livello mediatico e di attenzione ben superiore ai suoi effettivi meriti. La tagline di "<b>film più pauroso di tutti i tempi</b>" ha riecheggiato per lungo tempo, rilanciata da alcune testimonianze d'eccezione come quella di <b>Steven Spielberg</b>. Il pubblico americano è stato richiamato nelle sale da una curiosità quasi morbosa, affascinato da un fenomeno che prometteva di essere la quintessenza della paura più reale ma che, alla fine, ha dato vita ad un prodotto ai limiti della disastrosa macchietta. Se "The Blair Witch Project" aveva dalla sua l'originalità e la voglia di proporre qualcosa di nuovo, qui il valore artistico è stato ridotto ai minimi termini. <br></p><a href="https://images.everyeye.it/img-singole/articolo-43190.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43190.jpg" class="img_100"></a><p>La costruzione dello stato di tensione, alla base di tutte le pellicole del genere, è flebile e quasi del tutto assente; per buona parte del film si osservano noiose riprese fisse di vita quotidiana inframezzate da pillole di terrore e indizi maligni. Un concetto portato allo stremo, originale nella prima mezz'ora ma insostenibile per gli 85 minuti di durata della pellicola. Il colpo di scena finale, per quanto efficace, ben realizzato e ben riuscito - merito probabilmente dei suggerimenti dello stesso Spielberg - non basta a risollevare le sorti di quello che poteva essere una valido cortometraggio ma che, alla fine dei conti, si è rivelato una grande fregatura del cinema horror a stelle e strisce.<br></p><h3> Le origini del male, il disastro</h3><a href="https://images.everyeye.it/img-singole/articolo-43191.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43191-500.jpg" class="img_sinistra"></a><p>"<i>L'esperienza cinematografica oltre ogni immaginazione</i>": così veniva definita la pellicola nella sua locandina italiana, datata 2014. Qui, oltre che sulla paura si è voluto puntare tutto su un altro dei tratti irrinunciabili degli horror degli ultimi anni: <b>devono essere tratti da storie vere</b>. Un elemento di appeal non indifferente, capace di attirare una buona fetta di pubblico, spesso più suggestionato da ciò che gravita intorno alla vicenda che dal modo in cui questa viene costruita e raccontata. Ne "<a href="http://cinema.everyeye.it/articoli/recensione-le-origini-del-male-22938.html" target="_blank">Le origini del male</a>" si parte dal reale esperimento paranormale di alcuni parapsicologi canadesi per raccontare la storia di una ragazzina problematica che, guarda caso, si ritroverà posseduta da un'entità maligna potentissima. Gli elementi in gioco per lanciare il fenomeno di massa c'erano tutti: la presunta ispirazione al reale, la possessione demoniaca e i classici elementi documentaristici; tutto è stato però gestito in maniera pessima, con risultati di dubbio gusto e valore. Le sequenze dell'esperimento originale sono state inserite in modo discutibile all'interno di un horror dallo stampo tanto classico quanto scontato, prevedibile in ogni sua mossa e incapace di spaventare lo spettatore più smaliziato. Personaggi malamente rappresentati, dinamiche di gruppo scontate e buchi di sceneggiatura clamorosi sono la ciliegina sulla torta di un prodotto incapace di emergere nonostante la campagna pubblicitaria che lo ha circondato. L'insuccesso al botteghino è stato totale, segno che il pubblico ha forse iniziato a fiutare certi meccanismi.</p><h3> Raw (Grave), il futuro</h3><p>In ordine di tempo si tratta dell'ultimo caso di campagna promozionale magistralmente costruita. Il film, presentato al Festival di Cannes e al Toronto Film Festival del 2016, ha fatto parlare di sé per lo svenimento di alcuni spettatori in sala e per l'arrivo di ambulanze e paramedici per soccorrere le persone traumatizzate dalle sue scene troppo cruente. Il riscontro e la curiosità sono così schizzati alle stelle e da allora non si fa altro che parlare del film come quello che "<i>fa svenire gli spettatori perché troppo cruento</i>". Scritto e diretto da <b>Julia Ducournau</b>, è uscito negli Stati Uniti il 10 marzo 2017 e in Francia il 15 marzo. Non si hanno ancora notizie sulla sua uscita nelle sale italiane, ma è già chiaro su cosa punteranno pubblicità e trailer. <br></p><a href="https://images.everyeye.it/img-singole/articolo-43192.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43192.jpg" class="img_100"></a><p>La storia è quella di Justine, una sedicenne vegetariana che fatica a farsi accettare dai suoi coetanei e che, iscritta alla facoltà di veterinaria, sarà costretta a sottoporsi ad un rito di iniziazione in cui dovrà mangiare della carne cruda. Le conseguenze saranno terribili e la condizione della ragazza, unita alle vessazioni che subirà di chi la circonda e ai suoi attacchi di rabbia, la condurranno sulla via del cannibalismo. L'ispirazione più palese è quella al filone estremo del cinema horror francese e a pellicole tematicamente ed esteticamente molto forti come <i>Martyrs, Frontiers</i> e <i>A l'Interieur</i>. Solo la sua uscita ufficiale nelle sale nostrane ci dirà se avremo a che fare con l'ennesimo caso mediatico o se il valore del film, per una volta, supererà il suo fortissimo tram tram promozionale.</p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="riassunto_guide"><p>Altri contenuti per <b>Film</b></p><ul><li><a href="http://cinema.everyeye.it/articoli/speciale-ricordando-audrey-hepburn-cinque-ruoli-cult-che-l-hanno-vista-protagonista-33313.html">Ricordando Audrey Hepburn, cinque ruoli cult che l'hanno vista protagonista</a></li></ul></div>							
		<div class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima"><a href="http://cinema.everyeye.it/articoli/recensione-small-crimes-del-film-con-nikolaj-coster-waldau-netflix-33331.html" data-ga="articoloprec">Small Crimes, la recensione del film con Nikolaj Coster-Waldau su Netflix</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=2" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>
				</div>
			</div>
			<div class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="NEW_300x600"></div>
</div>	
			</div>
		</div>
		<div class="cont_suggeriti"><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-small-crimes-del-film-con-nikolaj-coster-waldau-netflix-33331.html" rel="bookmark" title="Small Crimes, la recensione del film con Nikolaj Coster-Waldau su Netflix" class="titolo_ann">Small Crimes, la recensione del film su Netflix</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-small-crimes-del-film-con-nikolaj-coster-waldau-netflix-33331.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/small-crimes-recensione-del-film-netflix-16130-575x368.jpg" alt="Small Crimes, la recensione del film su Netflix">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-alien-covenant-terrore-arriva-dallo-spazio-33333.html#anchor_commenti" class="com_annx" rel="nofollow">24</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-alien-covenant-terrore-arriva-dallo-spazio-33333.html" rel="bookmark" title="Alien: Covenant Recensione, il terrore arriva dallo spazio" class="titolo_ann">Alien: Covenant Recensione, il terrore arriva dallo spazio</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-alien-covenant-terrore-arriva-dallo-spazio-33333.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/alien-covenant-recensione-terrore-arriva-dallo-spazio-16124-575x368.jpg" alt="Alien: Covenant Recensione, il terrore arriva dallo spazio">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-guardiani-della-galassia-vol-2-3-ingredienti-sequel-successo-33335.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-guardiani-della-galassia-vol-2-3-ingredienti-sequel-successo-33335.html" rel="bookmark" title="Guardiani della Galassia Vol. 2: i 3 ingredienti di un sequel di successo" class="titolo_ann">Guardiani della Galassia Vol. 2: i 3 ingredienti di un sequel di successo</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-guardiani-della-galassia-vol-2-3-ingredienti-sequel-successo-33335.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/guardiani-della-galassia-vol-2-3-ingredienti-sequel-successo-16120-575x368.jpg" alt="Guardiani della Galassia Vol. 2: i 3 ingredienti di un sequel di successo">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-netflix-top-3-film-uscite-maggio-2017-33332.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-netflix-top-3-film-uscite-maggio-2017-33332.html" rel="bookmark" title="Netflix: la top 3 film e le uscite di maggio 2017" class="titolo_ann">Netflix: la top 3 film e le uscite di maggio 2017</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-netflix-top-3-film-uscite-maggio-2017-33332.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-top-3-film-uscite-maggio-2017-16111-575x368.jpg" alt="Netflix: la top 3 film e le uscite di maggio 2017">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-castello-sabbia-del-film-con-nicholas-hoult-netflix-33289.html" rel="bookmark" title="Castello di sabbia, la recensione del film con Nicholas Hoult su Netflix" class="titolo_ann">Castello di sabbia, la recensione del film con Nicholas Hoult su Netflix</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-castello-sabbia-del-film-con-nicholas-hoult-netflix-33289.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/castello-sabbia-recensione-del-film-con-nicholas-hoult-netflix-16107-575x368.jpg" alt="Castello di sabbia, la recensione del film con Nicholas Hoult su Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-la-torre-nera-cosa-detto-trailer-33328.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-la-torre-nera-cosa-detto-trailer-33328.html" rel="bookmark" title="La Torre Nera, cosa ci ha detto il trailer tratto dalla saga di Stephen King?" class="titolo_ann">La Torre Nera</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-la-torre-nera-cosa-detto-trailer-33328.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-torre-nera-v3-16100-575x368.jpg" alt="La Torre Nera">
			</a>
</article></div></div>			
	</div>
</main><footer role="contentinfo"><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=33296&_=1494241264" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000372.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:film&mkv=pagina:articolo"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:film&mkv=pagina:articolo"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script><script src="//ced.sascdn.com/tag/1228/smart.js" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script>
<script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=articolo;categoria=film'	// Targeting
});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
